Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» JB de la Marne
Aujourd'hui à 10:02 par Portofino

» Amenagement Range Rover 2 portes
Aujourd'hui à 9:49 par Jean Baptiste

» Le RRC 200 Tdi (1992) de Portofino
Mar 19 Juin - 16:45 par Portofino

» Cote du Range Classic
Mar 5 Juin - 10:54 par Portofino

» Manuel d'entretien RRC 300TDI
Mer 30 Mai - 13:41 par bellol

» Recherche Garniture coffre + couvre bagage BEIGE
Dim 27 Mai - 13:21 par Ludvik

» RR 2,5 VM présentation de mon jouet
Sam 19 Mai - 20:51 par Corsicarangerover

» un de plus
Jeu 17 Mai - 12:27 par DIDIER35

» soucis fuite bol
Lun 14 Mai - 19:16 par untersinger

Ceux qui commencent le plus de sujets
untersinger
 
Admin
 
Portofino
 
docxl
 
Q.L
 
disco13
 
mcdroyan
 
yoyo27
 
OLIVIER BOYER
 
chris.be
 

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 2 Invités

DIDIER35

Le record du nombre d'utilisateurs en ligne est de 23 le Jeu 1 Mar - 2:40
Petites annonces

    Pas d'annonces disponibles.

    Marque-page social

    Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      

    Conservez et partagez l'adresse de Le Forum du Range Rover Classic sur votre site de social bookmarking


    PERTE PUISSANCE CLASSIC 3.9

    Aller en bas

    PERTE PUISSANCE CLASSIC 3.9

    Message par Eric THE RED le Jeu 1 Mar - 19:04

    Quelques soucis sur mon 3.9, sur route ouverte en position D : perte de puissance après un " klong " et départ dans les tours pendant 2 secondes et le moteur repart. D'après un mécano, ce serait un niveau d'huile faiblard de la boite qui expliquerait le phénomène. Quelqu'un a déjà eu ce type de problème ?

    Merci par avance,

    Eric THE RED

    Messages : 4
    Date d'inscription : 18/12/2017
    Age : 49

    Revenir en haut Aller en bas

    Re: PERTE PUISSANCE CLASSIC 3.9

    Message par nomansland le Dim 4 Mar - 10:51

    Salut ; Oui ça peut effectivement ètre un " vérouillage" du rapport un peu long de la boite .
    Tu as vérifié le niveau et l'état de l'huile ?
    Depuis combien de temps la vidange a été faite ? et le remplacement de la crépine ??
    a+Stef

    nomansland

    Messages : 31
    Date d'inscription : 20/09/2015

    Revenir en haut Aller en bas

    Re: PERTE PUISSANCE CLASSIC 3.9

    Message par Eric THE RED le Dim 4 Mar - 10:58

    Salut Stef,
    Il manquait 1 litre et 1/2 dans la boite effectivement, je suis reparti hier avec : 200 km dans l'après-midi.
    Deux fois le phénomène s'est reproduit, mais violement que précédemment, en mettant sur N, ça s'est neutralisé.
    Je vais voir pour le remplacement de la crépine, c'est une bonne idée.

    Merci en tout cas,

    Eric

    Eric THE RED

    Messages : 4
    Date d'inscription : 18/12/2017
    Age : 49

    Revenir en haut Aller en bas

    Re: PERTE PUISSANCE CLASSIC 3.9

    Message par Eric THE RED le Dim 4 Mar - 10:59

    Moins violemment que précédemment Smile..

    Eric THE RED

    Messages : 4
    Date d'inscription : 18/12/2017
    Age : 49

    Revenir en haut Aller en bas

    Re: PERTE PUISSANCE CLASSIC 3.9

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum