Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Range 2 portes V8 3.9
Aujourd'hui à 17:39 par phil59

» RRC 300TDI A SOIGNER...
Aujourd'hui à 13:55 par bmbul500

» Bonjour à tous
Mer 14 Nov - 20:38 par Dav

» Cherche divers pièces de carrosserie pour RRC de 1993
Mar 13 Nov - 21:25 par Dav

» les model de Range équipé d'une clim ?
Jeu 8 Nov - 11:57 par Portofino

» Captain Marlow en VM hein ^^lol
Mer 7 Nov - 21:20 par Randlover46

» RRC 6 cyl VM
Mer 7 Nov - 13:04 par Portofino

» ciel de toit
Mer 7 Nov - 13:01 par Portofino

» Bonjour du canton du valais
Lun 5 Nov - 15:18 par Randlover46

Ceux qui commencent le plus de sujets
untersinger
 
Admin
 
Portofino
 
docxl
 
disco13
 
Q.L
 
mcdroyan
 
yoyo27
 
chris.be
 
OLIVIER BOYER
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 23 le Jeu 1 Mar - 2:40
Petites annonces

    Pas d'annonces disponibles.

    Marque-page social

    Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      

    Conservez et partagez l'adresse de Le Forum du Range Rover Classic sur votre site de social bookmarking


    PERTE PUISSANCE CLASSIC 3.9

    Aller en bas

    PERTE PUISSANCE CLASSIC 3.9

    Message par Eric THE RED le Jeu 1 Mar - 19:04

    Quelques soucis sur mon 3.9, sur route ouverte en position D : perte de puissance après un " klong " et départ dans les tours pendant 2 secondes et le moteur repart. D'après un mécano, ce serait un niveau d'huile faiblard de la boite qui expliquerait le phénomène. Quelqu'un a déjà eu ce type de problème ?

    Merci par avance,

    Eric THE RED

    Messages : 4
    Date d'inscription : 18/12/2017
    Age : 49

    Revenir en haut Aller en bas

    Re: PERTE PUISSANCE CLASSIC 3.9

    Message par nomansland le Dim 4 Mar - 10:51

    Salut ; Oui ça peut effectivement ètre un " vérouillage" du rapport un peu long de la boite .
    Tu as vérifié le niveau et l'état de l'huile ?
    Depuis combien de temps la vidange a été faite ? et le remplacement de la crépine ??
    a+Stef

    nomansland

    Messages : 31
    Date d'inscription : 20/09/2015

    Revenir en haut Aller en bas

    Re: PERTE PUISSANCE CLASSIC 3.9

    Message par Eric THE RED le Dim 4 Mar - 10:58

    Salut Stef,
    Il manquait 1 litre et 1/2 dans la boite effectivement, je suis reparti hier avec : 200 km dans l'après-midi.
    Deux fois le phénomène s'est reproduit, mais violement que précédemment, en mettant sur N, ça s'est neutralisé.
    Je vais voir pour le remplacement de la crépine, c'est une bonne idée.

    Merci en tout cas,

    Eric

    Eric THE RED

    Messages : 4
    Date d'inscription : 18/12/2017
    Age : 49

    Revenir en haut Aller en bas

    Re: PERTE PUISSANCE CLASSIC 3.9

    Message par Eric THE RED le Dim 4 Mar - 10:59

    Moins violemment que précédemment Smile..

    Eric THE RED

    Messages : 4
    Date d'inscription : 18/12/2017
    Age : 49

    Revenir en haut Aller en bas

    Re: PERTE PUISSANCE CLASSIC 3.9

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum