Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Le RR à theland
Mer 5 Sep - 15:59 par Randlover46

» Amenagement Range Rover 2 portes
Lun 3 Sep - 15:06 par spencer abbott

» Présentation de Nicotine mon Classic V8 3,9l (1994)
Jeu 30 Aoû - 20:59 par spencer abbott

» Nouveau mais pas si jeune !...
Mer 29 Aoû - 16:28 par Randlover46

» présentation
Sam 25 Aoû - 15:27 par Randlover46

» Probléme Trappe a Essence
Jeu 23 Aoû - 12:15 par Hugohsl

» Changement CG Camionnette en 5 places
Lun 6 Aoû - 21:58 par spencer abbott

» JB de la Marne
Lun 6 Aoû - 7:44 par Jean Baptiste

» Le RRC 200 Tdi (1992) de Portofino
Ven 27 Juil - 9:48 par Portofino

Ceux qui commencent le plus de sujets
untersinger
 
Admin
 
Portofino
 
docxl
 
disco13
 
Q.L
 
mcdroyan
 
yoyo27
 
chris.be
 
OLIVIER BOYER
 

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 23 le Jeu 1 Mar - 2:40
Petites annonces

    Pas d'annonces disponibles.

    Marque-page social

    Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      

    Conservez et partagez l'adresse de Le Forum du Range Rover Classic sur votre site de social bookmarking


    Mon tout premiere Range Rover Classic 2.5 td

    Page 3 sur 3 Précédent  1, 2, 3

    Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par Corsicarangerover le Sam 2 Déc - 9:20

    voila a quoi ressemblé l'arbre de transmission avant




    Et le voila après reconstruction


    Corsicarangerover

    Messages : 53
    Date d'inscription : 13/06/2017

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par Corsicarangerover le Jeu 1 Fév - 19:00

    salut a tous desolé pour l'absence .

    je reviens vers le forum pour vous annoncer le décès de mon moteur VM 2.5 td , dernière culasse prés du tablier fendu, donc changement du moteur complet prévu sous peu. j'ai en stock un autre vm en 2.5 ou alors un 200 tdi et j 'hésite entre les deux , avez vous un conseil ?
    personnellement je pencherai pour lui remettre un VM pour rester dans sa config d'origine et attendre de trouver un 300 tdi pour l'upgrade plutot q'un 200 .

    Corsicarangerover

    Messages : 53
    Date d'inscription : 13/06/2017

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par nomansland le Ven 2 Fév - 16:56

    Salut ; il y a très peu de difference entre le 200 et le 300tdi ; Monte le 200 si tu l'as sous la main !
    a+Stef

    nomansland

    Messages : 31
    Date d'inscription : 20/09/2015

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par Corsicarangerover le Dim 4 Fév - 14:42

    daccord merci , en ce qui concerne ce 200 tdi il démarre nickel mais ne prend pas les tour/minute il bloque a 1500 comment faire pour diagnostiquer le problème

    Corsicarangerover

    Messages : 53
    Date d'inscription : 13/06/2017

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par Corsicarangerover le Dim 4 Fév - 14:50

    et qui pourrait me donner la marche a suivre quoi verifier et quoi adapter pou rle montage du 200 sur mon range vm

    Corsicarangerover

    Messages : 53
    Date d'inscription : 13/06/2017

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par nomansland le Lun 5 Fév - 9:03

    Pour ton soucis de régime moteur , les causes peuvent etre multiples !! Pompe de gavage HS , régulation de la pompe a injection grippé , distribution décalé , culbuteurs déréglés !!!!!!!!!!!!
    Pour le montage du 200 a la place du VM , vas chercher sur d'autres forums , tu y trouveras pleins de tutos !
    Il me semble que les supports moteur sont les mèmes ; Mais il te faudra modifier la décente d'échappement , les tuyauteries de radiateurs , la douille "pilote" du vilebrequin .......
    a+Stef

    nomansland

    Messages : 31
    Date d'inscription : 20/09/2015

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par Corsicarangerover le Lun 5 Fév - 12:51

    Sur la pompe à gasoil du 200 il manque la capsule dessus et me plombs sur le côté ce qui me fait penser que quelqu'un a touché au réglage je vais vérifier ca aussi

    Corsicarangerover

    Messages : 53
    Date d'inscription : 13/06/2017

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par Portofino le Mar 6 Fév - 14:04

    mets le 200.
    C’est un très bon moteur.

    Tout ce qui est a gauche sur un VM passe à droite sur un Tdi et inversement.

    _________________
    Range Rover Classic 200Tdi full stock LT230
    &
    S4 B6 V8 Avant Brillantrot
    avatar
    Portofino

    Messages : 210
    Date d'inscription : 28/05/2015
    Age : 30
    Localisation : Au pied du Mont Blanc

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par Corsicarangerover le Mar 24 Avr - 16:06

    salut a tous , après une longue absence du au temps passé a remettre en route Rangie, je reviens pour vous donner des nouvelles , histoire de rappeler ou j'en était:

    Un matin mon 2.5 vm ne veut pas démarrer et après diagnostic il était évident que j'avais brûlé  mon joint de culasses.
    Apres plusieurs semaines d’hésitation entre remonter un VM en lieu et place du moteur grillé ou mettre un 200 tdi avec toutes les modifications que cela importe la décision est prises je remet un Vm en pensant que cela serait plus "simple".

    Donc nous voila parti pour la remise en route du moteur vm 2.4 que je possède sur un autres range sans CG :


    on débranche tout, on le raccorde en direct a du gazole dans un jerrycan, démarreur ,préchauffage et électrovanne en direct une batterie chargé a fond et la miracle de la vie !! IL TOURNE !! un peu boiteux mais il tourne . on fini de le séparer de son ancien corps malade et on attaque la remise en état . après de long weekend de boulot a tous revoir , nettoyage complet , changement de tous les joints possible et imaginable , pompe a eau reconditionné , calorstat neuf , changement de la rampe d'injecteur , le voila fin prés , enfin je croyais ..


    entre temps on extrait le vieux moteur foutu du compartiment de rangie et on découvre 1 cm de mélasse noir qui recouvrais tous le compartiment moteur et tous les périphériques de l'anciens moteur: bloc refroidissement complètement obstrué , radiateur eau et huile et interco .. donc grand nettoyage de la cage thoracique



    et bien sur découverte de malfaçon de l'ancien proprio, chapelle d'amorto rouillé et fixation de couronne cassé , amortisseur avant monté a l’arriéré et inversé ,donc il penchait , bref j'en passe la liste serai bien trop longue a énumérer ..

    sur ce changement des 4 suspat



    avec chapelle neuves, couronnes inf et sup la totale en gros .
    voila rangie prés a recevoir son nouveau cœur.

    on retourne au moteur et on vérifie tous les serrage au couple et la !! surprise la rampe de culbuteur n’était pas serrer et un des culbu était décalé et les tiges poussoir tapais a coté de leur logement , donc on remet en place tout ça on serre au couple on vérifie les jeux au soupape et on reaccouple


    on fait les niveaux et revérifie tout deux fois et mise en route ! il vie mais sur trois pattes, claque, fume , et d'un coup émet un gros claquement et se met a fuiter du carter de distri ,on coupe tout !
    Et la ! c'est le drame !
    la seule partie du moteur qu'on a pas voulu ouvrir , c'est a dire la distribution et son carter nous pose probleme


    Re démontage bien sur !
    des images mieux que des mots :





    les personnes qui avaient "réparé " ce moteur auparavant ont remonté le carter a la pâte a joint on gavé les filetage et ceux qui ont cassé et se sont éparpillé partout dans la distri avec le résultat observer ci dessus , carter  et fixation de pompe a huile explosé , heureusement que je possède une banque de pièces d'occasion car les gens se débarrassent des Vm etant donné leur mauvaise réputation qui d'ailleurs pour moi n'est fondé que sur une mauvaise utilisation et un mauvais entretien .

    remontage du moteur , remise en route , tout va bien, enfin presque il tourne toujours sur trois pattes émet un bruit sourd dans l'admission , on constate que la soupape d'admission du dernier cylindre prés du tablier reste ouverte . revérification des jeux au soupapes "RAS" si ce n'est que la tige poussoir na pas la même  courses que les autres et le graissage des culbuteurs ne se fait pas correctement .

    verdict , on re démonte....

    dépose du moteur , on le fixe sur le support d'atelier, on le retourne ,nettoyage au GNR du circuit d'huile,  extraction de l'AAC et du poussoir correspondant a la soupape qui se ferme mal ,
    en fait pour revenir au début on avait constaté que les écrou unique de fixation des culbu n’était pas serrer et que ceux ci était de travers et les tiges tapé a coté ,
    la tige avait mater le haut du poussoir qui de ce fait ne pouvait plus glisser dans son alésage .. Super .
    Poussoir neuf de 2.4 vm introuvable sur la corse et sur internet encore moins ..
    Je décide donc d 'essayer de récupérer le poussoir malade au papier a poncer 1200 et au wd 40 . ( pas d'insulte SVP pour ma réparation a l'africaine)
    remontage a blancs et a ma grande surprise il coulisse dans son alésage comme papa dans maman .
    Ni une Ni deux on remonte tout (ENCORE UNE FOIS) serrage au couple , joint neuf , enfin tout quoi !

    mis en route , et cette fois ci tous va bien , plus de claquement suspect , si  de retour dans l'admission , l'huile remonte bien jusqu'au culbuteurs pour ensuite allé s’écouler  par les logement des tige poussoir et redescendre dans le bas moteur , il ronronne tranquillement , hormis mon voyant de pression d'huile qui reste allumé au compteur et qui s'est éteint après changement du manocontact d,huile .

    Voila la "petite histoire"

    et voila Rangie


    pour la suite il me reste a faire changement du pont arrière car grosse fuite au bol , barre pan hard , croisillons arbre de transmission avant arrière , rattrapage des jeux des ponts , remise en etat des cuves de pieds , repose des ceintures et des sièges arrière et passage au contrôle techniques.

    et sans oublié ablation complète du système de climatisation qui pèse un poids fou et le radiateur de clim qui obstrue l'arrivé d'air au bloc refroidissement , et parce que j'aime ça montage de la calandre a barreau verticaux et enjoliveur de phares, barre LED et optique Wipac


    Dernière édition par Corsicarangerover le Lun 14 Mai - 13:26, édité 3 fois

    Corsicarangerover

    Messages : 53
    Date d'inscription : 13/06/2017

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par Portofino le Mar 24 Avr - 16:58

    Qu’est ce qu'il est arrivé à ton bloc???

    _________________
    Range Rover Classic 200Tdi full stock LT230
    &
    S4 B6 V8 Avant Brillantrot
    avatar
    Portofino

    Messages : 210
    Date d'inscription : 28/05/2015
    Age : 30
    Localisation : Au pied du Mont Blanc

    Revenir en haut Aller en bas

    Re: Mon tout premiere Range Rover Classic 2.5 td

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Page 3 sur 3 Précédent  1, 2, 3

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum